SQL knowledge

Permalink 1 user found helpful
I am running C5 5.6.02 (apparently) when I try to upgrade I get SQL errors, I need help to get this sorted and the site upgraded to the latest version prior to 7. I do understand this is a job and not a forum. Give me an hourly rate or straight quote.

View Replies: View Best Answer
TMDesigns replied on at Permalink Reply
TMDesigns
What errors are you getting?
py2k66 replied on at Permalink Best Answer Reply
Hi, Thank you for your message, the issue has been resolved, nonetheless I am grateful for your message and that it is much appreciated.
Paul
C5Veteran replied on at Permalink Reply
Hello Paul,
Hope you are doing well.

Have sent you a PM.

Can definitely assist you with your requirements.

Please share the details with me, then i can get back to you with an estimate.

Let me know if you have any sort of queries/questions.

Looking forward to your prompt response.

Best Regards
Aaron Lennon