5.5.1

Subject Status Date Reported Last Activity
Custom Template for Auto Nav in Stack only showing if logged in New 4 0 Feb 08, 2012 Apr 11, 2012
failing to add javascript to header extra content New 0 0 Feb 08, 2012 Feb 08, 2012
Custom theme on Registration Page doesn't display errors New 0 1 Feb 07, 2012 May 09, 2012
Content editor must be reloaded to resize an image using drag and drop New 0 0 Feb 07, 2012 Mar 10, 2012
unable to save advanced permissions New 0 0 Feb 06, 2012 Feb 07, 2012
ui.datepicker call the wrong i18n file New 1 0 Feb 06, 2012 Feb 06, 2012
multi-word font names break custom settings New 0 0 Feb 06, 2012 Feb 06, 2012
Set body_class option of tinymce editor New 0 0 Feb 06, 2012 Feb 06, 2012
Default autonav block not working properly with "exclude from nav" attribute and external links. New 5 0 Feb 05, 2012 Mar 08, 2012
Main area disappear after adding/editing a block New 0 1 Feb 05, 2012 Feb 05, 2012
Clipboard and forms issue New 0 0 Feb 03, 2012 Feb 03, 2012
Cannot clear error message going back to dashboard New 0 0 Feb 02, 2012 Feb 02, 2012
$area->setCustomTemplate() not propogating New 0 0 Feb 02, 2012 Feb 02, 2012
Cannot edit a block twice in a row in IE 7, 8, 9 - tinymce is "locked" New 6 12 Feb 02, 2012 Nov 29, 2013
Layout issue: Create/Edit image in content block has scrollbars New 0 0 Feb 02, 2012 Feb 02, 2012
Auto-nav block / Display pages beneath.../ Chose page not working New 2 0 Feb 01, 2012 Apr 24, 2013
Stack Delete Confirmation References "Block" New 0 0 Feb 01, 2012 Feb 01, 2012
URL Helper -> unsetVariable New 0 0 Feb 01, 2012 Feb 01, 2012
URL Helper New 0 0 Feb 01, 2012 Feb 01, 2012
Running "Refresh core database tables and blocks" removes fields added by site_db.xml New 0 0 Feb 01, 2012 Feb 01, 2012
FileSet filter lost after file is uploaded. New 0 0 Feb 01, 2012 Feb 01, 2012
File Manager not allowing me to upload new files New 1 0 Jan 31, 2012 Feb 27, 2012
Missing translations New 0 0 Jan 31, 2012 Jan 31, 2012
IE8 Page Properties Error New 4 10 Jan 31, 2012 May 28, 2012
php error on restoring from backup New 1 0 Jan 31, 2012 Jan 31, 2012