{"html":"
\n \n
\n
\n

Error Upgrading to 5.4<\/a><\/h1>\n
\n

trying to upgrade from 5.3.3.1 to 5.4 today...\r\n\r\ndid as read, downloaded 5.4 & uploaded the concrete directory over the existing one, went to the Mysite.com\/index.php\/tools\/requir\u2026<\/a><\/p>\n <\/div>\n <\/div>\n

\n
\n says chameleon<\/a> on 04\/07\/10 at 4:01 pm\n <\/div>\n <\/div>\n <\/article>\n