error installing version 5.7.5.9

Permalink
Hello all!

I'm getting this error when trying to install version 5.7.5.9.
{"error":{"message":"syntax error, unexpected ';'"},"errors":["syntax error, unexpected ';'"]}


I can see that it throws when is installing the Dashboard.

Thanks

titanve
View Replies:
titanve replied on at Permalink Reply
titanve
The problem comes from SqlWalker.php lines: 2034 and 2082