Using jQuery 2 with Concrete 5.7

Permalink
Hi

I would like to start a discussion about jQuery 2 .
I want to make addon which need jQuery on minumum version 2.

Someone use jQuery 2 on Concrete5 which use jQuery 1.X ?
Some conflicts, no working or another problems?

IceManSpy
View Replies: