Module 'posix' already loaded Error


I am on

When I try to look at my sitemap, I get the following error;

Load error! (parsererror)
Module 'posix' already loaded

This seems to pop u on quite a few dashboard areas. In addition, I am unable to edit any of my pages or see anything in the file manager.

I had a couple of add-ons, that I have uninstalled in case they created an issue. But this does not seems to have helped. I have also cleared the cache but to no avail.

Can anyone assist please?

View Replies:
dajehle replied on at Permalink Reply
Follow-up to this.

The issue was resolved by my webhost.

Not sure what they did, but I opened a ticket with the error and within minutes they had been in touch to say they'd fixed it. Great job NetHosted!